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TEXTO DE FUEGO. 
 

1. Comenzamos con una imagen nueva de 3OOx15O píxeles 

de tamaño, aproximadamente. Color de fondo blanco y 

modo en  escala de grises. En  la foto de abajo se enseña 

como debe ponerse. Advertencia: Es importante poner el 

modo en Escala de grises Grayscale o no funcionará el 

tutorial.  

 
2. Rellenamos   la   imagen   de   negro   y   después   con   la 

herramienta de texto escribimos nuestro texto usando color 

blanco y un tamaño de letra grande (pues es un efecto que 

sale mejor en texto ancho). Luego vamos a 

Capa>Rasterizar>Texto Layer>Rasterize>Text y  a 

Capa>Acoplar imagen Layer>Flatten image 
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3. Seguidamente vamos a Imagen>Rotar lienzo>9O° ACD 

Image>Rotate canvas>90°ACD, tras lo cual vamos a 

Imagen>Ajustes>Invertir Image>Adjust>Invert. Le aplicamos 

ahora el filtro de viento: Filtro>Estilizar>Viento 

Filter>Stylize>Wind y en la opciones elegir desde la derecha. 

De nuevo vamos a Imagen>Ajustes>Invertir 

Image>Adjust>Invert 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

4. Aplicamos 2 veces más el efecto de viento 

Filtro>Estilizar>Viento Filter>Stylize>Wind. Y rotamos la 

imagen a su posición original Imagen>Rotar 

lienzo>90°AC Image>Rotate canvas>90°AC 
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5. A continuación vamos a Filtro>Distorsionar>Rizo 

Filter>Distort>Ripple y le asignamos un valor de 1OO (este valor 

es opcional podéis experimentar con otros) 
 

 
 

6. Para terminar vamos a Imagen>Modo>Color indexado 

Image>Mode>Indexed colors y después a 

Imagen>Modo>Tabla de color Image>Mode>Color table y 

elegimos la tabla Cuerpo negro Black body. 
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PORTADA DE PELICULA. 
 
 
 
 

Tutorial Photoshop de Edición y Efectos de 

Fotografía 
 

Tutorial por Diego Mattei de Dmwd.com.ar 
 

Diego Mattei nos muestra en este atractivo tutorial como 

lograr un atractivo Afiche de película usando tus propias 

imágenes y Photoshop. 
 

Este es un tutorial simple, con el cual obtenemos excelentes 

resultados en el trabajo final. Siempre es lindo sorprender a tu 

pareja, novio, novia, esposo, esposa o el título que lleve con 

algo hecho por uno. Y esa es la idea de este tutorial… así que 

vayan comprando un portarretratos para poner este trabajo y 

regalarle algo novedoso. 
 

Primero viene la tarea mas complicada. Esta es la selección 

de las fotografías a utilizar. No siempre tenemos imágenes 

posando para cualquier  ocasión, por  lo que nos podemos 

ayudar con algún banco de imágenes para una  de ellas. 

Explicaré este tutorial siguiendo puntualmente este ejemplo, 

pero la idea es que aprendan el concepto y luego sean libres 

para realizar la composición a su manera. En este caso, tomé 

una fotografía en donde estoy con mi novia y la otra es de un 

banco fotográfico. 
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1º Paso. Abro un documento de 10cm. x 15cm. (o el tamaño 

de fotografía que deseo según el portarretratos). El mismo 

deberá ser con fondo negro. Luego creo una nueva capa 

(Ctrl+J) y la llamo “original1". En ella coloco la imagen 

horizontal. Acto siguiente, repito el proceso de creación de 

capa, la llamo “original2" y coloco la imagen vertical. 
 

2º Paso. Lo que hago a continuación es “Añadir una máscara 

vectorial” a la capa “original2". Como? Tal como se ve en la 

imagen siguiente: 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

3º Paso. Lo que hago a continuación es seleccionar la 

herramienta de degradado. Una vez hecho esto, voy al panel 

de propiedades del degradado (ubicado en la parte 

superior) y selecciono un degradado lineal, el cual de la 

punta izquierda lleva negro al 100% de opacidad y del lado 

derecho, negro al 0% de opacidad. Ya teniendo lista la 

herramienta para utilizarla, trazo una línea de arriba hacia 

abajo sobre la capa “original2" como lo muestra la siguiente 

imagen (para tener una noción de ubicación de la fotografía 

que se encuentra debajo, podemos  variar 

momentáneamente la opacidad de la capa “original2" a un 

50%): 
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Si volvemos a 100% de opacidad la capa “original2", 

obtendremos como resultado la fusión de las 2 imágenes. 
 

 
 
 
 
 
 
 
 



CUADERNO DE PRÁCTICAS PHOTOSHOP  

 

Espero haber sido claro hasta el momento. Esto es lo que se 

llama fusión o montaje de 2 imágenes. Y tenemos gran parte 

del trabajo realizado. 
 

4º Paso. Lo que haré ahora es darle un toque artístico a esta 

imagen. Para esto, me dirijo al menu superior, en Capas > 

Nueva Capa de Ajuste > Tono/Saturación. Me abre una 

ventana a la que le doy aceptar y luego aparece una nueva 

ventana en donde puedo ajustar los valores de tono, 

saturación y luminosidad sin afectar a las capas originales. 

Aquí mismo marco la casilla “Colorear” y puedo comenzar a 

jugar con los valores de  tono y saturación (Luminosidad lo 

dejo como está). 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Ya podemos decir que tenemos el trabajo terminado. Es un 

excelente fotomontaje de una escena romántica siendo 

nosotros mismos los protagonistas. Y si lo dejamos así, ya es 

una buena composición. 
 

 
 
 
 



CUADERNO DE PRÁCTICAS PHOTOSHOP  

 
 
 

5º Paso. Como siempre me entusiasmo y busco agregar algo 

mas (gran defecto), decidí darle un aspecto de poster 

cinematográfico. El resultado fue el siguiente: 
 

Ya podemos decir que tenemos el trabajo terminado. Es un 

excelente fotomontaje de una escena romántica siendo 

nosotros mismos los protagonistas. Y si lo dejamos así, ya es 

una buena composición. 
 

5º Paso. Como siempre me entusiasmo y busco agregar algo 

mas (gran defecto), decidí darle un aspecto de poster 

cinematográfico. El resultado fue el siguiente: 
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Los agregados fueron un poco de texto, un pincel para las 

letras manuscritas, pájaros, rejas y formas (pueden 

descargarlo aquí) y un recorte final de otro poster 

cinematográfico para el pie (lo ideal es crearlo uno, pero me 

llevaría algo mas de tiempo… de ese que me falta). Creo que 

esta última parte pueden hacerla Uds. solos. De no ser así, 

avisenme y completamos hasta el final de la composición. 
 
 
 
 

5.- CAMBIAR COLOR DEL CABELLO. 
 

Tutorial por Paquo36O de SoloPhotosjhop 
 

Paquo 360 nos trae esta sencilla y práctica técnica donde se 

muestra como cambiar el color del cabello con photoshop. 
 

Abrimos la imagen. Lo mas recomendable es que duplicamos 

la capa de fondo (aunque a mi se me olvido al crear estas 

imágenes) 
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Toma un pincel de bordes suaves acorde al tamaño de tu 

imagen. 
 

 
 

Presiona la letra “Q” para entrar en Modo Mascara Rápida 

(quick mask mode). Marca toda el área cubierta por el 

cabello, si tienes problemas y te pasas en algún ligar usar el 

borrador para corregir. 
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Empieza por los bordes como vemos arriba y termina 

rellenando como vemos a continuación: 
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RflAL1GADO ºOR flDf1fl (rcrdvgo¢3@hotmaiT.com) 
 
 

Presiona nuevamente la letra “Q” para salir  del  modo 

mascara rápida. 
 

Con esto resulta una selección alrededor del cabello, pero lo 

que necesitamos es la selección en el cabello, por lo que hay 

que invertir la selección: Selección > Invertir (Select > Inverse) 
 

 
 

Ahora hay que teñir el área de la selección. Esto lo hacemos 

con una capa de relleno. Capa > Nueva Capa de Relleno > 

Color Sólido (layer > New Fill Layer > Solid Color) Nos 

aparecerá un cuadro con las propiedades básicas de la 

nueva capa de relleno, de aquí cambiamos el modo de 

Normal a Luz Suave (Soft Light) y cuando sean necesario se 

puede cambiar el nombre de la capa. Damos clic en 

aceptar. 
 

A continuación aparece el selector de color (color picker) y 

desde ahí tomamos distintos colores y podemos ver como va 

cambiando el color del cabello. 
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Selecciona el que mas te agrade y listo. 
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Aquí algunos ejemplos: 
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6.- COMO HACER UN MARCO 

GLASEADO TIPO MARCONEO. 
 

Tutorial por ZoomCreative 
 

Aquí les aporto con este pequeño tutorial sobre como hacer 

un "Marco Glaseado" tipo "MarcoNeo.jsx" que utiliza Kitsh en 

su tutorial sobre como "Perfeccionar una Fotografía Emotiva". 

Ya que muchos no somos muy adeptos a usar Scripts, y otros 

simplemente no saben lo que son, les paso aquí una sencilla y 

rápida alternativa. 
 

1) Aquí les presento la foto a enmarcar. Tiene una dimensión 

de 506px por 338px. Recuerden que los pasos a seguir 

pueden variar según el tamaño de la imagen, los colores de 

la misma y, más importante aún, lo que finalmente nos 

gustaría crear. 
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2) Seleccionamos el área a enmarcar y luego invertimos 

dicha selección (Ctrl+Shift+i). Ahora tenemos seleccionado el 

área que ocupará nuestro marco. 
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3) Teniendo la selección activa, creamos dos nuevas capas (2 

veces Ctrl+J). La primera capa se autonombra Capa 1. A la 

segunda le ponemos Capa 2. 
 

 
 

4) Ahora viene lo divertido. En la paleta capas, 

seleccionamos la Capa2 y en la opción Relleno le damos 0% 

(Esto la hace totalmente transparente). Luego nos vamos a 

propiedades de capa y le damos click en la opción Trazo. 

Para el tamaño de mi imagen un trazo de 2 px va bien, sin 

embargo como les dije al inicio esto puede variar según las 

dimensiones de nuestra foto. Si es  mas  pequeña  entonces 

con 1 px va, pero si es una imagen de mayor tamaño 

entonces    juguemos    con     más     de     2     px. 

Cambiemos el color de trazo a blanco y listo, aceptamos. 
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5) Ahora seleccionamos la Capa1 y le damos "Desenfoque de 

Lente" (Filtro/Desenfocar). Para esta imagen es suficiente 20 

de radio, en Forma seleccionamos Triángulo (3) y 254 de 

Umbral. Lo demás queda en 0. Obviamente ustedes pueden 

jugar y lograr resultados personalizados más acorde con lo 

que finalmente busca crear. 
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6) Luego de haber desenfocado la Capa1 nos vamos al 

cuadro de Niveles (Ctrl+L) y le damos 0.70 en la caja de 

Medios Tonos en "Niveles de Entrada" (El cuadro central). 

Pulsamos Aceptar. 
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7) Siempre en la Capa1, nos vamos al cuadro de 

Tono/Saturación (Ctrl+U) y le quitamos 10 puntos de 

luminosidad (-10). Esto para opacar ligeramente el marco y 

diferenciarlo de las zonas luminosas de la fotografía. Ya lo dije, 

quien maneja finalmente el programa eres tú. 
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8) Felicitaciones. Un bonito marco que con práctica no 

demorarás más de 1 minuto en hacerlo. Recuerda que lo 

importante aquí es que aprendiendo los pasos vas grabando 

en tu memoria las virtudes que trae el Photoshop consigo, así 

que si aún eres NOVATO entonces no te canses de hacer la 

más larga, ya después, con práctica Y CLIENTES tus segundos 

valdrán oro ;) 
 

 
 

 
 
 

7.- EFECTO DE LUZ EN TEXTO. 
 

Tutorial por Vicente Muedra 
 

En este Tutorial Vicente Muedra demuestra la técnica con la 

que logra crear un efecto de luz en texto. 
 

Efecto Luz 
 

Hola! ¿Qué tal? Aquí os dejo este tutorial para darle efecto luz 

a los textos: 
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1º.                     Coloca                     el                     texto 

Ponemos el texto en la fuente que queramos y en un tamaño 

medio, yo he usado la fuente"A Charming of Expanded" que 

se puede descargar desde Creamundo.com He usado un 

documento de 800x600 píxeles, pero vosotros podéis usar el 

que queráis, eso si, siempre con color RGB 8 Bits a 72 

píxeles/pulgada. 
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2º.                          Duplica                          el                          texto 

Elije Capa>Duplicar Capa. Con el nombre "Luz 1" 
 

3º.                                          Efecto                                           Luz 

 En la capa duplicada utilice el filtro radial 

(Filtro>Desenfocar>Desenfoque Radial) en cantidad 100%, el 

método Zoom y una calidad Buena. 
 

 
 

4º.                                                                                         Rellénala 

Carga los colores por defecto pulsando D, cámbialos de 

orden (Blanco/Negro) y carga la capa denominada "Luz 1" 

manteniendo pulsada la tecla Control (Windows) o Comando 

(Mac OS) y haciendo clic en su miniatura de la paleta de 

capas. Rellena la selección manteniendo pulsado 

Control+Supr. Deselecciona la capa seleccionando 

Selección>Deseleccionar. 
 

5º.                                                                                           Repítelo 

Repite los pasos 3 y 4 hasta que los rayos alcancen la longitud 

deseada. 
 

6º.                                      Dale                                       Color 

Aplica el estilo "superposición de color" pinchando dos veces 

sobre la miniatura en la paleta de capas. 
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7º.                     Mueve                     las                      capas 

Mueve la capa "Luz 1" detrás de la capa de texto. Después, si 

quieres le puedes poner una imagen de fondo (como las 

estrellas) para darle un efecto más real: 
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Para hacer las estrellas he usado el filtro Glitterato, como 

también para las nubes. Podrás descargar la versión trial 

desde Flamingpear.com 
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8.- EFECTO MATRIX. 
 

Tutorial por Agustín Simonetti 
 

Agustin  Simonetti  nos  muestra  en  este  tutorial  photoshop 

como lograr el famoso efecto Matrix. 
 

1. Abrimos el documento del tamaño ke kieras. En este caso 

yo usare el tamaño para las firmas de este foro (500*125) 
 

2. Abrimos el menú de colores (doble clic sobre un color) y 

ponemos los valores como se indica en la imagen... #05FB28 
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En el color de  segundo plano escogemos negro . 

Quedando así   
 

 
 
 

3. Luego  vamos  a  Filter  -->  Texture  -->  Grain  Y  les  damos 

valores de Intensidad:100 Contraste: 100 Y Grain Type: Vertical 
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4. Luego vamos a Filter ---> artistic ----> Neon Glow Ponemos 

en Glow Size:5 Glow Brightness: 15 Y el color debe ser el mismo 

al que escojimos al principio.. #05FB28 
 

 
 

5. Ahora vamos a Filter-->Stylize-->Glowing edges Podemos 

Poner los siguientes Valores... Edge Widht: 1 Edge Brigthness: 

14 Smoothness:1... Aunque podemos jugar con estos valores y 

darle un acabado a nuestro gusto... 
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Nos kedaría algo así 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 

 

9.- RECORTAR PERSONAS, ELIMINAR 

EL FONDO CON PHOTOSHOP. 
 

Hay varias técnicas para sacar un objeto de su fondo, con el 

fin de sustituir el fondo original, hacer un montaje, etc. 

Comenzaremos con la forma más sencilla, el filtro extraer. 

Combinaremos un retrato femenino con un atardecer: 
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Técnica 1: El filtro 'extraer' 
 
 
 
 
 

1.- Abre la imagen que 

quieres recortar, y pulsa 

Control-j para duplicarla y 

poder volver al estado inicial 

en cualquier momento. 
 

 

2.- En el menú superior, elige Filtro- 

->Extraer 
 

 

3.- Coge la herramienta  

Resaltador de Bordes y dibuja 

con ella el borde de la figura que 

quieres recortar. Ajusta el tamaño 

de la herramienta para que el 

trazo cubra suficientemente el borde. 
 
 
 

4.- Coge la herramienta 

Relleno y haz click en el interior 

de la zona resaltada, para 

indicarle a Photoshop cuál es la 

zona que quieres conservar. 

Si se pinta de azul toda la 

fotografía, en lugar del interior, 

significa que el trazo verde no 

es continuo, tiene algún 

"agujero". Vuelve a hacer click 

con la herramienta relleno, 

para deshacerlo, y coge de 

nuevo el Resaltador de Bordes 

para tapar cualquier "agujero" 

del contorno verde resaltado. 
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5.- Haz click en el botón Ver y aparecerá el resultado de la 

extracción. 

El resultado no es perfecto, 

quedan restos del fondo que 

es necesario eliminar con la 

herramienta Limpiar  

Selecciona esta herramienta, y 

pásala sobre los restos del 

fondo que han quedado para 

borrarlos. 

Si borras accidentalmente 

alguna parte de la imagen que 

quieres conservar, pasa la 

herramienta con la tecla Alt pulsada para recuperar la parte 

borrada. 
 
 
 
 
 

 
6.- Una vez borrados los restos de 

fondo, puedes pasar la 

herramienta por todo el 

borde para que sea más 

definido, más duro. 
 
 
 

7.- Por último, pulsa OK para salir 

del filtro extraer y obtener la 

imagen recortada. 
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8.- Para copiar la imagen 

recortada sobre otro fondo, pulsa 

Control-a para seleccionar  toda 

la imagen, y después Control-c 

para                                    copiarla. 

Abre la imagen que quieres como 

fondo (Archivo-->Abrir) y pulsa 

Control-v para pegar la imagen 

recortada. 

Puedes moverla para colocarla 

en el lugar adecuado con la 

herramienta Mover  
 
 
 
 

1O.- CREAR IMAGEN DE ASPECTO 

IMPRESO CON PHOTOSHOP. 
 

Tutorial por Eduardo de TomaReggaeton 
 

Este ejercicio se puede crear con cualquier version de 

Photoshop, a partir de Photoshop 4. 
 

Vamos      a      utilizar      la       imagen       de       abajo. 

Antes de nada guardamos la foto de la preciosa Uma 

Thurman. Después abrimos Photoshop, esta imagen y la 

copiamos, para ello haremos lo siguiente: 
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Para guardar esta imagen haz "clic" sobre la imagen con el 

botón  derecho  del  ratón  y  elige  "guardar  imagen  como" 
 

 

1.- Abrimos la imagen "Selección/Todo", "Edición/Copiar" 
 

 

2.-Creamos un "Archivo/Nuevo" de 300 píxeles x 300 píxeles, 

con el Fondo Tranparente. 
 

Creamos una capa nueva ("Capa/Nueva/Capa"), pegamos 

la imagen: "Edición/Pegar" 
 

 
 

3.- "Imagen/Rotar Lienzo/9Oº ACD ". 
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4.- Ahora vamos a curvar un poco la imagen: 

"Filtro/Distorsionar/Proyectar". Procura que te quede igual que 

en la imagen de abajo. 
 

 
 

5.-Vamos   a   colocar   la   imagen   en   su   posición   original: 

"Imagen/Rotar Lienzo/ 9OºAC". 

 
 



CUADERNO DE PRÁCTICAS PHOTOSHOP  

 
 
 

6.-  Para  dar  un  poco  de  dinamismo  a  nuestro  impreso: 
 

 

"Edición/Transformar/Distorsionar". Pincha en los tiradores de 

las esquinas y defórmalo un poco, luego recuerda que debes 

hacer doble clic, para fijar la transformación. Fíjate en la 

imagen de abajo. 
 

 
 

Creación de sombra para nuestro impreso. 
 

A veces necesitamos crear sombras perpendiculares o como 

en este caso oblicuas , este es un truco para crear este tipo 

de sombras. 
 

7.- Sobre la imagen de Uma, creamos con la herramienta 

"Selección Rectangular ", un rectángulo, tal y como muestra 

la imagen de abajo. 
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8.-"Selección/Calar/1O px 
 

9.-A continuación creamos una nueva capa: 

"Capa/Nueva/Capa". 
 

1O.- "Edición/Rellenar" 

- Negro 

- Opacidad: 75% 
 

 
 

 
 

Queda algo asi: 
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11.- Solo queda Rellenar la capa del fondo de color blanco. 
 

Nos posicionamos en la capa del fondo y rellenamos: 

"Edición/Rellenar" 

Color: Blanco 

Opacidad:1OO% 
 

 

Uma Thurman 
 

 
 
 
 
 
 

 



CUADERNO DE PRÁCTICAS PHOTOSHOP  

 
 

 
 
 
 

11.- CÓMO CREAR UN EFECTO DE 

ESTAMPADO EN LA ROPA CON 

PHOTOSHOP. 
 

Por: penHolder + 21.11.2007 
 

En este tip vamos a ver como podemos usar Adobe 

Photoshop para introducir un logo y/o leyenda en una 

fotografía de manera que se vea como si estuviera 

estampado en la ropa, siguiendo todas las sombras y 

contornos y logrando un gran realismo. 
 

 

Partamos de dos imágenes: 

Vamos a usar a Angela Lindvall  
 

 

Y este hermoso logo que encontré por ahí: 
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En primer lugar pasamos nuestra imagen a escala de grises: 
 

 
 

 

Luego le aplicamos un desenfoque gaussiano: Filtros > 

Desenfocar > Desenfoque gaussiano: 
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Tal   como   está   ahora,   lo   guardamos   como   filtro.psd. 
 

 

Después volvemos a abrir el original. Traemos el logo al 

archivo, y, vamos Edicion > Transformar > Distorsionar o Ctrl + T 

y con nuestro mejor sentido de la perspectiva ubicamos el 

logo: 
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Una  vez  ubicado,  vamos  a  usar  el  filtro  desplazar:  Filtros  > 

Distorsionar > Desplazar: 

 

Como la imagen es relativamente pequeña, usaremos solo un 

desplazamiento de 5px: 
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Cuando pulsemos OK, se nos abrirá un panel de inspección 

para que busquemos nuestro filtro 
 

 

 
 

 

Luego de esto, tomamos la capa donde se encuentra el logo, 

y le cambiamos el modo a Multiplicar: 
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Y el resultado final es algo así      : 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

12.- CREAR EFECTO DE IMAGEN 

REFLEJADA EN UN OJO CON 

PHOTOSHOP. 
 

Por: Juliz + 01.01.2008 
 

Bueno, sería mi primer tip de tratado de imágenes, porque 

hice tutoriales de Photoshop, pero de otras cosas. Se trata de 

una imagen fotográfica que se ve reflejada en el iris de un 

ojo. 
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Voy a usar esta Imagen: 
 

 
 
 
 

Y ésta como reflejo: 
 

 
 
 
 

Primero tenemos que seleccionar el iris del ojo (con pupila por 

supuesto ) Yo use el lazo poligonal, y después con el click 

secundario            le            puse            calar            1            px 
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Cuando tengamos seleccionado el ojo, apretamos Ctrl + J, y 

hace la función Capa Vía Copiar. 
 

 

Debería quedar algo así: 
 

 
 
 
 

A  la  capa  nueva  la  pueden  llamar  Ojo  o  como  quieran. 

Ahora pasamos a la foto de la ciudad. 

Con la herramienta de selección circular, hacemos un círculo 

parecido a éste: 
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Ahora vamos a Filtro/Distorsionar/Esferizar. 

(Filter/Distort/Spherize para los que lo tienen en inlgés como 

yo ) 
 

 
 
 
 

Lo dejan como está: Sin deseleccionar, van a Selección 

Invertir                 o                 Inverse                 para                 mi. 
 

 

Luego hay que borrarlo, y quedaría algo como esto (con la 

selección normal) 
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Ahora en el Ojo hacemos una nueva capa apretando Shift + 

Ctrl                                                  +                                                  N 
 

 

Copiamos la esfera de la ciudad y la pegamos en esta capa, 

y leugo con la Transformación Libre lo adaptamos mas o 

menos                                          al                                          ojo. 

Así se vería 
 

 
 
 
 

Después hacemos lo mismo que hicimos con la esfera pero 

con el ojo (lo de seleccionar, y después seleccionar a la 

inversa, etc)Per hay que situarse en la esfera y apretar el ojo 

con       el       click       y       mateniendo       presionado       Ctrl. 
 

 

A la capa de la esfera de ciudad le ponemos como modo de 

fusion                                                                                        Trama. 
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Y quedaría así: 
 

 
 

 

Le bajamos un poco la opacidad, y después en 

Imagen/Ajustes/Brillo-Contraste jugamos un poco, pero 

tendiendo a bajar siempre el brillo; la cantidad de contraste 

ya                                        verán                                        ustedes. 
 

 

Yo diría que en cuanto a la opacidad de la capa de la esfera 

no              le              bajen              más              de              80% 
 

 

Este sería el resultado: 
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Una alternativa para que quede más realista es, con el pincel, 

el trazado "Pasto" por decirle, poniendo el color de fondo y el 

frontal en negro, y pintarle el reflejo de las pestañas, que 

todavía no lo hice, pero voy a probar. 
 
 

 

13.- TEXTO COLORFULL. 

1-Hacer  una  nueva  capa,  yo   lo   hice   de   500x500 2-

Llenar el fondo de negro y escribir el texto en blanco ; el 

tamaño del texto va a depender del tamaño que crearon el 

documento, siempre y cuando te tiene que quedar bastante 

espacio         para         poder         realizar         el         efecto. 
 

 

3- Ir  a  Layer>Layer  Style>Blending  Options>Gradient  

Overlay 
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4- Duplicar la capa e ir a Filter>Distort>Polar Coordinates.  Y 

luego              elegir              polar              to              rectangular. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

5- Luego ir a Filter>Stylize>Wind. En Method elegir “Wind” y en 

Direction “From the Right” (derecha) Repetir este paso todas 

las veces que te parezca con Crtl+F (yo lo  hice  3  veces), 

luego hacer todo lo mismo nada más que de la izquierda (en 

este    caso    lo    repeti    5    veces)    Les    quedara    esto: 
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6- Ir a Filter>Distor>Polar

 Coordinates. Selecciónar “Rectangular to 

Polar Mode”. 
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7- Ir a Filter>Blur>Radial Blur. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Y queda esto 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

8- Poner la capa del texto ensima de todas las otras capas. 
 

 

9- Por ultimo ir a Layer>Layer Style>Blending Options>Strokes.. y 

darle un marco como prefieras para que se note más el texto. 
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Este es el resultado final: 
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14.- AVATAR CON EFECTO CRISTAL Y 

MARCO SEMI-METALICO. 
 

 

Bueno espero que les guste este tutorial, es mi primero en esta 

web. y creo que hasta es mi primer mensaje 

lo primero que hacemos es Abrir un documento de 

Transparente150 x 150 Px, Luego usamos la herramienta 

marco eliptico, y presionando Shitf trazamos un Círculo. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Luego vamos a Edición / Rellenar, seleccionamos Color, 

como               muestra               en               la               imagen. 
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Colocamos el color c6c6c6, luego que quede de color gris el 

Círculo, Trazamos un nuevo círculo presionando Shift también, 

tienes que tratar que quede totalmente alineado por todo 

lados con el anterior. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Luego de eso presionamos Supr, queda así: 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Ahora presionado ctrl le damos click a la capa. 
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Esto hace que quede seleccionado el Trabajo que llevamos 

hecho 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

Sin mover nada vamos a Selección / Modificar / Contraer, y le 

damos contraer 2 px, ahora creamos una nueva capa sin 

Eliminar la selección. 

Ahora vamos a Edición / rellenar, y le colocamos color 

949494. 

Queda así: 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

Ahora vamos a: Filtro / desenfocar / Desenfoque gaussiano, y 

colocamos un radio de 3 px 

Hasta los momentos el trabajo está así: 
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Ahora vamos a opciones de fusión. Y  colocamos satinado: 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Por ahora tenemos el marco listo: 
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Luego hacemos una nueva capa, y nos vamos a Imagen / 

Aplicar Imagen. 

Ahora colocaremos el fondo, solo arastra una imagen hasta 

el trabajo que estamos haciendo, pero la capa dede quedar 

debajo de los demás: 

 
 
 

Hacemos una selección Circular en lo que quedará de fondo: 
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Sin mover mas nada presionamos ctrl + J, así hemos 

multiplicado lo seleccionado, en la ventana de capas se ve 

así: 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Lo que hay que hacer es eliminar la capa 8 
 

 

 
 

Hacemos una nueva capa sobre el trabajo, hacemos una 

selección rectangular: 
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Rellenamos la selección de color negro, y presionamos ctrl + 

G, y cambiamos el estilo de capa a Luz Suave. 

Queda algo así: 

 
 

 
 

Ahora le haremos un Estilo de Cristal, haciendo una nueva 

capa, y trazamos un Ovalo: 
 

 

 
 

Ahora usaremos la herramienta de degradado, pero tienes 

configurar para que quede así: 
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Trazamos de arriba hacia abajo en el Ovalo: 
 

 

 
 

Ahora le cambiamos la opacidad a 70 a el Ovalo. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Solo le colocamos el texto, y puedes seguir haciéndole lo que 

quieras, ya que tienes que dejar correr tu imaginación :D 

Este es Mi resultado: 
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15.- CREAR UN BOTÓN USANDO LA 

VENTANA DE ESTILO DE CAPA. 
 

 
 

Pues vamos a ver si os explico de forma sencilla como crear 

un bonito botón, que luego podréis usar para vuestros trabajos 

de diseño, usando únicamente toda  la potencia de la 

Ventana              de              Estilo              de               Capa: 

Para eso, abrimos un documento nuevo con fondo blanco 

adecuado al tamaño de vuestro botón que váis a crear... 

Creamos una nueva capa vacía y con la herramienta marco 

elíptico, vamos a hacer un círculo. Para eso a medida que 

usamos la herramienta sobre el documento, mantenemos 

pulsada la tecla "Shift". A continuación, rellenamos la 

selección    de    negro.    Edición---->    Rellenar----->    Negro 

 
 

 
 

Deseleccionamos la selección. Selección----> Deseleccionar. 

Pulsamos dos veces seguidas con el botón izquierdo del ratón 

sobre la capa que habéis creado, la del círculo negro, y se 

abrirá la ventana de Estilo de Capa. Veréis como a mano 

izquierda  aparecen  muchas  opciones,  que  nosotros  iremos 
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modificando                 poco                 a                 poco. 

Primero pulsamos sobre la Sombra paralela y en la ventana 

que se abre, vamos a ir introduciendo estos valores o 

cualquiera otros que consideréis oportuno para conseguir un 

resultado acorde con vuestras necesidades. Con la casilla de 

previsualizar activada, podéis ir viendo en tiempo real como 

cambia                         vuestro                          diseño... 

Acordaros de cambiar todos y cada uno de los valores que 

véis en la siguiente captura de imagen hasta que coincidan 

todos...                                                                                                
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El resultado hasta aquí, sería este: 
 

 

 
 

 
Pulsamos ahora sobre la casilla de Superposición de colores, 

seleccionamos el color blanco y modificamos los valores de 

esta manera aproximadamente: 
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Y veremos esto: 
 

 

 
 
 

Vamos a darle un aspecto más profesional. Para eso nos 

vamos a la casilla de Satinado, usamos el color blanco de 

nuevo y cambiamos los valores de la siguiente manera, 

incluido      el      Contorno,      tal      y      como      véis      aquí: 
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Y de nuevo, veremos esto: 
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Vamos ahora a modificar tres cosas llegado este momento. El 

Bisel   y   relieve   y   dentro   de    él,    su    Contorno. 

Después la Sombra interior, con estos valores para cada 

opción: 
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Llegados a este punto, este el resultado final de nuestro botón: 
 

 

 
 
 

Podéis ahora modificar todos los valores hasta  que  el 

resultado se adapte a vuestras necesidades o añadir más 

opciones,       como       texturas,       degrados,        motivos... 

Ya véis la enorme potencia de  la ventana Estilo de Capa 

para                                                                                       diseño... 

A modo de ejemplo, yo he cambiado en la opción 

Superposición de colores, el color blanco que habíamos 

usado  anteriormente  por  el  rojo,  siendo  este  el  resultado: 
 
 
 
 
 

Ya se queda para vosotros el seguir experimentando y seguir 

conociendo en profundidad esta increible aplicación del 

Photoshop...                                                                                       

Un abrazo para todos 
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16.- CREACION DE UNA FIRMA. 
 

 

TUTORIAL CREADO POR KaoS_GM 
 
 
 

En este tutorial te demostrare PASO a PASO lo sencillo que 

puede ser crear una firma, es ideal para los 

que recien comienzan a usar photoshop, se explica la como 

instalar brushes, la forma de seleccionarlos y 

usarlos, recorte de art, resize de un art, pegar art a 

documento, fusion de art con fondo, poner color, 

utilizacion de fonts, efectos en fonts y como hacer un marco. 

Este tutorial es el mas largo que e hecho en 

toda mi vida, y esta muy completo, todo explicado con 

imagenes para la mayor comprension, sin mas 

preanbulos, comenzamos. 
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Comenzamos: 
 

 

Primero que nada debemos tener instalado Photoshop 7.0 en 

ingles que es el que usare xD, puedes 

bajar el trial de www.download.com y crackearlo xD 
 

 

En este tutorial utilizare brushes (pinceles), pa bajar visita 

www.deviantart.com ve a "browse" y despues 

resources photoshop brushes, ya eliges los que te gusten, y los 

instalas así, entras a la carpeta del 

Photoshop, en Archivos de Programa>Adobe>Photoshop 7.0 y 

vas al folder "Presets", al entrar hay 

varias carpetas, entra a brushes, y ahi guarda los brushes, si 

haces esto al tener el photoshop abierto no 

lo agarrara, asi que tendras que cerrar el Photoshop y volverlo 

a abrir 
 

 

Ok, segundo paso, abrimos un nuevo archivo, presiona ctrl + 

n, y haz esto: 
 

 

 
 

 

*puedes cambiar los tamaños de los px al rededor de 350*70 

entre 400*100 que son los mas comunes en 

las firmas 
 
 

http://www.download.com/
http://www.deviantart.com/
http://www.deviantart.com/
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Ok, ya teniendo el nuevo documento, presionamos la tecla D, 

asi se cambia el color de la paleta, luego, 

elegimos el brush, seleccionamos el que deseas usar, para 

hacerlo, presiona el boton de brush, tiene 

forma de pincel. Sigue a la imagen: 
 

 

 
 

 

Ok, ya seleccionado el pack de brushes, solo tenemos el 

archivo en blanco abierto, lo que vas a hacer es 

poner el brush sobre el documento y darle click asi: 
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y vas alternado los brushes, hasta tener algo asi: 
 

 

 
 

 

Este es el resultado del fondo 
 

 

Ok, ahora, elegir la imagen, no es tan dificil, para abrirlas 

presiona "ctrl + o", la seleccionas y se abrira, 

esta es la imagen que yo trabajare: 
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Ok, notaran la imagen tiene un fondo, pero solo queremos la 

imagen (art), asi que, la vamos a "recortar", 

para esto, elegimos la "magic wand tool" presionando "W", ya 

al tenerla seleccionada, presionamos "shift" 

que casi siempre esta abajo del boton enter en el teclado, le 

dejamos presionado y vamos seleccionando 

parte del fondo de la imagen, asi: 
 

 

 
 

 

para finalizar el recortado, presionas Supr en el teclado, y listo, 

el fondo esta blanco *0*, ok, presionamos 

Ctrl + D para deseleccionar el archivo y queda algo asi: 
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notaran que la bara se comio unos pedazos, eso se arreglara 

mas adelante, el siguiente paso, observa 

bien la imagen y el tamaño de la firma, a veces la imagen es 

muy grande, como la que escogi, por lo que 

en la barra donde esta el nombre de la imagen, le damos un 

click con boton derecho y seleccionamos la 

opcion "Image Size", solo cambia el de width, a uno mas o 

menos mas grande que la imagen de la firma, 

el height se acopla al tamaño del width por lo que no es 

necesario moverle, le damos click a aceptar. 
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la imagen ya esta reducida de tamaño, ahora lo mas 

importante, pegar la imagen en la firma, repite el 

paso de la magic wand tool, pero ahora solo sobre el fondo 

blanco, al acabar presiona ctrl + shift + i y notaras 

que la imagen ahora es la seleccionada, presiona ctrl + c y te 

pasas al documento con la firma, donde 

presionas ctrl + v. 
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bien, ya se pego la imagen a la firma, ahora la movemos al 

lugar en la firma donde deseas que este el art, 

seleccionas "Move Tool", presionando V, bien, ahora solo 

seleccionamos la imagen con un click y la 

jalamos al lugar que deseas la firma, la puedes subir, bajar, 

hasta que quede donde tu la quieres XD, 

algo mas o menos así: 
 

 

 
 

 

ok, la hora de combinar el art con el fondo O.o, para esto, 

seleccionamos la "Lasso Tool", presionando 

"L", ok, arriba, dice "feather", ponle 15%, hacemos una 

seleccion alrededor de la imagen, algo asi: 
 

 

 
 

 

bien, ya lista la seleccion, vamos a hacer una nueva "layer 

mask", solo presiona esto: 
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ok, ya quedo fusionada la imagen con el fondo, ahora, 

presiona CTRL + E para unir toda la imagen, y 

despues presiona "ctrl + u" y presionas la casilla "colorize", 

hasta que quede un color que te guste, a mi 

me queda asi ô.o: 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 



CUADERNO DE PRÁCTICAS PHOTOSHOP  

 
 
 

 
 

bien, bien, ya tenemos el fondo y el art, bien, te preguntaras 

que sigue, pues el FONT xD, ok, ahora 

pondremos el nick a la firma, elige cualquier font, te puedes 

descargar de www.dafont.com, para instalar 

las fonts, debes abrir panel de control>fuentes si es que tienes 

XP, en las demas no se xD. Ok solo las 

pegas y se instalaran. Bueno, seleccionamos la opcion de 

TYPE TOOL, presionando "T", bien, ahora 

hay que hacer una seleccion por la firma donde quieres que 

valla el font, y ahi mismo escribes el nick, 

tambien puedes cambiar el tamaño del font, arriba donde 

dice "tT" dice 16pt, bueno es la que usare, pero 

tu puedes usar el tamaño que quieras,en esta imagen se 

especifica todo: 
 

 
 
 
 
 

http://www.dafont.com/
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Bien, este efecto de font es sencillo, pero tiene efecto semi- 

transparente, una vez ya escrito el font, 

vamos a presionar W para des-seleccionar el font, luego 

presionamos de nuevo T para regresar a la 

TYPE TOOL, bien, da click en opacity, donde dice 100%, has lo 

que dice la imagen 
 

 

 
 

 

puedes poner el porciento que quieras, yo use el 33% como lo 

indica la imagen, y ese fue mi resultado, 
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independientemente del color que le hayas puesto a la firma, 

se vera parecido, luego vas hacia a: 

Layer>Layer Style>Outer Glow, y veras que hay un cuadradito 

de color amarillo claro, dale click a el y 

selecciona un color claro, pero casi del mismo color de la 

firma, pero que sea claro, como indica la 

imagen, donde selecciona como hacerlo: 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Bien, ahora vamos a Layer>Layer Style> Stroke y 

seleccionamos de color el blanco, y le bajamos el size 

a 1%, asi el font se ve mas respaldado y se nota mas. 

Presionamos ok 
 

 

Ok, ahora solo falta el borde, te voy a decir como hacer un 

borde sencillo, de una sola dimension, para 

esto vas presiona Ctrl+A, luego Select>Modify>Border y le 

ponemos en 1 px, asi como dice la imagen: 
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Vamos a Layer>FlatTen Image, luego: 

Seleccionamos "Eraser Tool" presionando "E", luego presiona D, 

luego X para cambiar los colores de la 

paleta, ok ahora vas a mover el borrador por la seleccion que 

se marca, no va a haber problema en caso 

que tu te pases a la firma, no se borrara XD, por eso hicimos la 

seleccion, ok, vamos moviendo el 

borrador por toda la seleccion, hasta ver que toda la 

seleccion se volvio negra: 
 

 

 
 

 

Listo, solo CTRL + D y tienes la firma lista, solo vas a File>Save 

As y la guardas como .jpg, asi: 
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Debes estar seguro que hayas elegido .jpg, luego se abrira 

una ventanita, muevele hasta donde dice: 

12 y le das ok 
 

 

LISTO, uff que tutorial mas largo, me tomo 1 hora y 36 minutos 

hacerlo, ya que los screen y el tecleo me 

tomaron mucho tiempo, si tienen alguna duda no duden en 

decirla, se las respondere con gusto, si usaron 

el tutorial, me gustaria expongan el resultado, no duden en 

recomendarlo a sus amigos que quieren 

aprender a usar photoshop. Puedes usar cualquier brush, 

cualquier efecto en la font o en el borde, o en 

la fusion del art, en este tutorial solo te enseño lo basico, lo 

demas dejalo a tu imaginacion, esta es la 

firma como resultado final: 
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17.- CREAR UNA CAJA DE 

SOFTWARE. 
 

Tutorial por Yimmytor 
 

Excelente tutorial de Jimmy Torres Fonseca en el que nos 

muestra cómo crear desde cero una caja de software con 

photoshop. 
 

Primero dibujamos dos rectángulos en blanco, uno junto al 

otro de la misma altura de esta manera: 
 

 
 

Ahora le aplicamos a cada uno desde “Opciones de Fusión” 

una gradiente: 
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Que quede de la siguiente manera: 
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Ahora le ponemos los efectos y las imágenes que queramos, 

yo la voy a hacer sencilla porque el objetivo es la caja: 

(nótese que tengo las imágenes con su rectángulo respectivo 

ya acomodadas) 
 

 
 

Ahora agrupamos cada rectángulo con sus respectivas 

imágenes de modo que nos queden solo dos capas: esto se 

hace seleccionando las capas que queremos agrupar, por 

ejemplo el rectángulo grande con su imagen y damos clic 

derecho sobre alguna de estas luego escogemos la opción 

“Agrupar en objeto inteligente nuevo” y luego volvemos a 

hacer lo mismo pero esta vez escogemos la opción 

“Rasterizar capa”, para que nos quede así: 
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Ahora duplicamos el rectángulo pequeño y en opciones de 

fusión vamos a “Superposición de colores” y le damos un tono 

negro, ahora le bajamos la transparencia a un 20 %. 
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Ahora agrupamos estas dos últimas capas (la del rectángulo 

pequeño y la copia en negro). 
 

De nuevo volvemos a tener solo dos capas, vamos a la del 

rectángulo grande y vamos a Archivoà 

TransformaciónàDistorsionar y alargamos las puntas derechas 

y encogemos el ancho desde el lado izquierdo para que nos 

quede algo así: 
 

 

 
Ahora vamos al rectángulo pequeño y lo juntamos con el 

grande y vamos de nuevo a Archivoà 

TransformaciónàDistorsionar y alargamos las puntas izquierdas 

y encogemos el ancho desde el lado derecho para que nos 

quede algo así: 
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Ahora solo agregamos una sombra suave y un fondo blanco 

para apreciar lo que hicimos y obtenemos algo como esto: 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 



CUADERNO DE PRÁCTICAS PHOTOSHOP  

RflAL1GADO ºOR flDf1fl (rcrdvgo¢3@hotmaiT.com) 
 
 

18.- EFECTOS EN PHOTOSHOP: 

REFLEJO. 
 

Para que entiendas mejor este tutorial: Las opciones de los 

menús   a   utilizar,   serán   escritas   de   esta   forma:[Menu- 

>submenu->opción...]. Para nombrar el layer de  un  objeto, 

solo hace falta hacer doble click sobre el nombre del layer 

del objeto, escribir el nombre y oprimir Enter. Haré uso de 

Photoshop CS2 en ingles, empecemos: 
 

Lo primero es tener la imagen u objeto a aplicarle el efecto, 

debidamente recortado; a este layer le nombraremos 

"objeto". En este caso utilizare una flor: 
 

 
 

Ahora crearemos el reflejo del objeto, así que seleccionamos 

el layer objeto y lo duplicamos [Layer->Duplicate Layer....]; al 

cual nombraremos "reflejo". 
 

 
 

La ventana "layers" del panel derecho, ahora, debe 

quedarnos algo así: 
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Aquí viene lo mas importarte para que esto resulte, rotar el 

objeto. Seleccionamos el layer "reflejo" y lo rotamos 

verticalmente [Edit->Transform->Flip Vertical....] 
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Ahora debemos asegurarnos que las dos figuras ("objeto" y 

"reflejo") coincidan, esto es, que la parte de abajo del layer 

objeto coincida con la parte de arriba del layer "reflejo". Si 

fuera necesario podemos rotar el layer "reflejo", para eso, 

seleccionamos el layer "reflejo" y lo rotamos[Edit->Free 

Transform...]. 
 

Antes: 
 

 
 

Después: 
 

 
 

En este ejemplo simularemos el reflejo que se produce, 

cuando un objeto esta recargado sobre una superficie plana. 

Así que debemos degradar la imagen para que se logre el 

efecto. Para esto haremos uso de mascaras, seleccionamos 

el layer "reflejo" y entramos en modo editar mascara[Dar click 

en el botón"Edit in Quick Mask Mode", El cuadrado rojo con el 

circulo blanco que se encuentra en el panel izquierdo]: 
 

 
 

Ahora seleccionamos el botón Gradient Tool [Dar click en el 

botón Gradient Tool, se encuentra en el panel izquierdo] : 
 

 
 

Ahora solo tenemos que trazar una línea, de arriba abajo. 

Comenzando un poco arriba del layer "reflejo" y terminando 

un 15% antes de que la figura del objeto termine: 
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Una vez que soltemos el click del trazo, la parte de arriba de 

todo el layer se coloreara de rojo(recuerden, estamos en 

modo editar mascara; si no te sale así vuelve a comenzar; 

algo hiciste mal). Así que ahora volveremos al Modo 

Standard[Hacemos click en el botón Edit Standard Mode, el 

cuadro blanco con el circulo blanco del panel izquierdo]: 
 

 
 

Lo que acabamos de hacer, es una selección degradada, 

por eso nos aparece una parte del layer "reflejo" encerrada 

en un cuadro de selección(si, las hormiguitas esas que 

caminan alrededor de esa parte del objeto XD). Así que solo 

oprimimos la tecla "delete" del teclado(ya se que es 

redundante, pero no quiero confusiones).  Dependiendo 

desde donde comenzaron el degradado en modo Mascara, 

serán los resultados que tendrán, pero debe quedarles algo 

así: 
 

 
 

En mi caso, necesitare bajar el Fill de mi layer: 
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Ahora solo falta poner la superficie plana del objeto, y listo: 
 

 
 
 
 
 
 
 

 

ESPERO Y LES SEA UTIL ESTA 

COLECCIÓN DE TUTORIALES. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 


